GitHub – knqyf263/CVE-2020-8617: PoC for CVE-2020-8617 (BIND)

https://github.com/knqyf263/CVE-2020-8617