WordPress Plugin Popup Maker 1.16.5 – Stored Cross-Site Scripting (Authenticated) – PHP webapps Exploit

https://www.exploit-db.com/exploits/50876